1. Cześć Gość. Przeglądasz forum dzięki firmie QNAP oraz zespołowi QNAP Club Polska.

Plex nie działa po zmianie RAID

Dyskusja w 'Plex Media Server' rozpoczęta przez użytkownika mari_p, 7 Maj 2017.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

ProNAS - Forum serwerów plików Synology. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. mari_p
    Offline

    mari_p Entry Technician Q Associate

    Dołączył:
    29 Sierpień 2010
    Wiadomości:
    77
    Local Time:
    02:03
    Oceny:
    +1 / 0 / -0
    Followers:
    0
    Synology:
    DS215+
    Witam, Musiałem zmienić SHR na "podstawowy". Przeniosłem wszystko na nowy wolumen. Po tym przeniesieniu (oczywiście wszystkie pakiety ponownie zainstalowane) nastąpiła indeksacja ....... ............... . ...... ........ ............. .... ..... ....... ....... .. .... ... ... ... ....... .... .... ......... ... ....... .... ...... .... ... ... ... ....... ................ ......... ..... ... .. ........... .. .... ....... .... ......................... ... .... ........ . ... .......... ...... ....... ........................... . ........... .. .......... .................. ........... ...... . ... ..... .... ............ ...... . ... .... ....... ..... ... ............. .. .......... ... ...... ....... ... ..... ....... ...................... ...... . ......... ......... ....... . .................