1. Cześć Gość. Przeglądasz forum dzięki firmie QNAP oraz zespołowi QNAP Club Polska.

PhotoStation - użytkownik - nie mogę się zalogować

Dyskusja w 'Photo Station' rozpoczęta przez użytkownika toomas08, 4 Maj 2016.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

ProNAS - Forum serwerów plików Synology. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. toomas08
    Offline

    toomas08 Zarejestrowany Q Associate

    Dołączył:
    22 Luty 2014
    Wiadomości:
    75
    Local Time:
    19:34
    Oceny:
    +5 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x53
    Synology:
    DS115
    Ethernet:
    null
    TS-x53 null
    Witam. Proszę Was o pomoc - mam ostatnio problem z PS. Właczyłem obsługę PhotoStation - użytkownik, pojawił się katalog photo . .... . ......... ...... .. ......... ........ ..... .. .. ... ... ...... . ...... ............ . .......... .. .......... ............. ..... ..... ...... ... .... . .............. ....... . .... ... .... ............. ... ........... ....... ........... ..... .. . ........... . ..... ........... ...... ..... .... .... ......... ........ .. ......... ............ ... . . ... .. ...... ........ .. ............ ..... ....... .. ....... .........