1. Cześć Gość. Przeglądasz forum dzięki firmie QNAP oraz zespołowi QNAP Club Polska.

PhotoStation - użytkownicy/uprawnienia

Dyskusja w 'Photo Station' rozpoczęta przez użytkownika lolekbass, 5 Październik 2015.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

ProNAS - Forum serwerów plików Synology. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. lolekbass
    Offline

    lolekbass Nowy użytkownik Noobie

    Dołączył:
    29 Wrzesień 2015
    Wiadomości:
    9
    Miejscowość:
    Haverhill
    Local Time:
    11:18
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    QNAP:
    null
    Synology:
    DS214Play
    Ethernet:
    1 GbE
    null 1 GbE
    Witam! Niedawno zakupiłem Synology 214play + WD Red3TB Podczas pierwszego uruchomienia założyłem pierwszego użytkowania. Przekopiowałem wszystkie pliki na serwer i zacząłem go .................... ............ ....... .... . ...... ......... ............ ....... ...... ............ ........ ............ . ........ .. ........... .... .. ............ ....... ... ... ........ ... ........ ...................... ..... ......... .... . ........ ..... . .... .. ...... ......... ..... ...................... ....... ..... ....... . ...... .. .... ....... . .... .. ... ..... .......... ....... ................ ...... ........ . ............ ... ....... . ............ ..... ........ ... .......... ................. ..... ....... .. .....