1. Cześć Gość. Przeglądasz forum dzięki firmie QNAP oraz zespołowi QNAP Club Polska.

Joomla problem

Dyskusja w 'Serwer WWW' rozpoczęta przez użytkownika adi82bdg, 27 Lipiec 2017.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

ProNAS - Forum serwerów plików Synology. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. adi82bdg
    Offline

    adi82bdg Nowy użytkownik Noobie

    Dołączył:
    8 Kwiecień 2016
    Wiadomości:
    2
    Local Time:
    18:10
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    QNAP:
    null
    Ethernet:
    1 GbE
    null 1 GbE
    Chciałem postawić sobie system cms wybralem joomle. Zacząłem od otwarcia portu 8080 potem utworzylem dynamiczny dns na duckdns. Nastepnie zainstalowałem webstation, ...... . ... ... ........ ........... .......... ... ..... ....... .... . .......... . ... .... ......... . ....... ......................... ............ . ......... ...... . ... . ......... ....... ..... .. ........ ........... ........ ... ......... ..... .... .................. ..... ...... . ...... ........ ........ .................. ..... ...... ........... ... ...... ... ........ ...... ....... .................................. ....... .. ........... .... .... ...... . ............