1. Cześć Gość. Przeglądasz forum dzięki firmie QNAP oraz zespołowi QNAP Club Polska.

Centrum logów po aktualizacji

Dyskusja w 'Syslog Server' rozpoczęta przez użytkownika JohnyB, 31 Maj 2014.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

ProNAS - Forum serwerów plików Synology. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. JohnyB
    Offline

    JohnyB Entry Technician Q Associate

    Dołączył:
    7 Wrzesień 2012
    Wiadomości:
    44
    Local Time:
    05:22
    Oceny:
    +4 / 0 / -0
    Followers:
    0
    QNAP:
    TS-219P+
    Ethernet:
    1 GbE
    TS-219P+ 1 GbE
    Witam, Na moim DS213+ przed aktualizacją do v.5 miałem zainstalowane syslog'a co zbierał mi logi z routera i innych urządzeń. Zrobiłem ....... . ... ....... ...... . ... ... ........ .... ....... ......... ... ......... ....... ......... . ........... .......... ....... ............ ... ..... ... ........ ....... ................. ......... .. ... ...... .......... .. ... ....... .. ............ ....... .... .. ........ . ... .... .... ..... .... ... ....... ................... ...... . ..... .. ....... ... ........ .. ... ..... ..... ........... ......... . ......... ....... ..... . ....... ........ ...... ... .... ..... . ............ ............... .. .. ... ...... ... ........... .... ........... .......... .... ..... .... ....... . ........... ... . ........ ...... ... .... . .... ........... .......... ..... ... ... ............ . .......... .. ............. . ..... ............ .......... ..... .... .. ..... ...... . ......... ............ ... ... .... . . ................