1. Cześć Gość. Przeglądasz forum dzięki firmie QNAP oraz zespołowi QNAP Club Polska.

Brak daty obrazu

Dyskusja w 'Photo Station' rozpoczęta przez użytkownika Zavadcoff, 25 Listopad 2014.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

ProNAS - Forum serwerów plików Synology. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. Zavadcoff
    Offline

    Zavadcoff Nowy użytkownik Noobie

    Dołączył:
    25 Listopad 2014
    Wiadomości:
    2
    Local Time:
    11:18
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Synology:
    XPENEOLOGY
    Witam, Mam problem ze zdjęciami pochodzącymi ze starego aparatu fotograficznego (mam ich kilka tysięcy) oraz ze skanerów. Zdjęcia przesłane do PhotoStation ........ ... .......... .... ....... .. ............. ........... . ... ...................... ........ ........ ..... . ....... .......... ........ .. . .......... ............ ..... ...... ... ... .. ... ........ .... ........... .......... . .......... .. ............ . . ..... ....... .. ............ .......... .............. .... ......... ........ . ....... .......... ............... ..... ......... ... ......... ....... . ............ ...... .......... .... . ..... .... .............. ..... ........ .... ..... .... .... ... .... ..... .......... .. ............ .......... ... .... ... .... ........ .... ........... ...... ... ..... ............. .... ...... . ............. .. ........... ........ ......... ... . ...... .......... .... .......... ...... ... .... ..... ......... ......... ....... .... .... . ...... ... ........ ... ....... .......... ... ..... ...... .......... ........................